Feedback & Technik von KindAktuell.at

124»

Kommentare

  • @Delphia680 das hab ich schon vor Monaten mal gemeldet. Da tut sich leider gar nix traurigerweise...
  • Hat jemand von euch mal @Admin in letzter Zeit gesehen?
    Die "Werbungen" nehmen ja derzeit wieder überhand B)
  • Ich find auch noch immer soo schade das es keine App gibt - so viele Kleinigkeiten stören mich hier 🙈

    - ich bekomme keine Benachrichtigung
    - Ich seh nie den letzten Beitrag den ich noch nicht gesehen habe, sonst es fängt irgendwo dazwischen an, und ich muss immer suchen bis wo hin ich gelesen habe.
    - Wenn ich mehr schreibe, sehe ich den Anfang nicht mehr und kann dann nicht nochmal drüber lesen
    - Die Seiten stören mich auch, das ist bei der Babyforumapp so toll, dass man oben direkt bis zum schluss scrollen kann
  • @Admin ich würd dann auch mal ein neues Passwort brauchen. Ständig lauf ich nicht mit 2 Handys herum. 😅
  • AdminAdmin

    Posts: 1,117

    edited 14. 02. 2021, 22:09
    Hi alle,

    Ja, bin schon da und werde den Werbern ein bisserl auf dn Grund gehen.

    @Delphia680 und @claudsch1980: Ich schau mir das mit den Malrvorlagen an.

    @ Jajo: Ja, auch das möchte ich eigentlich bald mal angehen.

    @hendlpo90: Ich schreib dir ein PN, dann lösen wir das.

    Liebe Grüße
    Admin
  • riczricz

    Posts: 3,579

    Ähm... Hat das gerade noch jemand??? Ist nicht bei allen Threads so, nur bei manchen 🤔 vorhin war das noch nicht.
    @Admin Hilfe?

    njxtr93a1ox4.jpg
  • NastyNasty

    Posts: 11,572

    Bei mir moch nicht @ricz
  • cornicorni

    Posts: 6,740

    @ricz Bei mir auch beim Corona Thread...

    @Admin Was ist da los?
  • NastyNasty

    Posts: 11,572

    @ricz doch bei mir ist es aber der neue Würfelthread. Kennt den user jemand?
  • @ricz ja bei mir auch bei manchen!
  • NastyNasty

    Posts: 11,572

    Hab übers Babyforum @Admina um Hilfe gebeten
  • cornicorni

    Posts: 6,740

    edited 20. 03. 2022, 15:56
    @Nasty Ist neu und auch nur mit diesem Thread hier vertreten, soweit ich das jetzt gesehen hab. Den Würfel Thread hab ich aber noch nicht angeklickt.

    Edit: So, jetzt ist es bei mir bei anderen Threads auch. 😤
    Ich steig hier mal aus
  • AdminAdmin

    Posts: 1,117

    Hallo alle,

    Danke für die Meldung. Wir sind bereits am Problem dran.

    Der Würfelthread wurde gelöscht.

    Liebe grüße
    Admin
  • NastyNasty

    Posts: 11,572

    Bei mir fehlt jetzt überall like, hilfreich, informativ.
  • @Admin das Problem ist weg aber dafür ist jetzt auch die Zeile weg mit den Reaktionen auf die Beiträge. Also ich kann nichts klicken und seh auch nicht ob jemand anderer geklickt hat. Nur "zitieren" geht.
  • AdminAdmin

    Posts: 1,117

    @Nasty und @Christina91: Ich werde mich morgen noch um die Reaktionen kümmern. Danke für den Hinweis.
  • NastyNasty

    Posts: 11,572

    Danke
  • riczricz

    Posts: 3,579

    Danke für die schnelle Behebung! Bei mir hat's auch angefangen, als ich den Würfelthread anklicken wollte (um den User zu melden) 😏 jetzt klappt aber alles wieder!
  • @Admin bitte bitte bitte bald wieder die "like" Buttons reparieren.... sie fehlen so
  • riczricz

    Posts: 3,579

    Caudalie wrote: »
    @Admin bitte bitte bitte bald wieder die "like" Buttons reparieren.... sie fehlen so

    👍🏻👍🏻👍🏻
  • NastyNasty

    Posts: 11,572

    Caudalie wrote: »
    @Admin bitte bitte bitte bald wieder die "like" Buttons reparieren.... sie fehlen so

    🙏🙏🙏 gaaanz wichtig
  • cornicorni

    Posts: 6,740

    Hui, da hat sich ja was getan 😁

    Danke fürs "like" und Co und für den "ich will nach oben"- Punkt 😁
    @Admin
  • @Admin bei mir bleibt am Handy alles weiß nur die Zahnräder sind zu sehen.
    Hab auf Desktop Version umgestellt und damit geht es.
    (Android Chrome)
  • cornicorni

    Posts: 6,740

    @itchify Ich hab es auch zuerst auf Desktop Version umgestellt und dann wieder zurück - quasi upgedatet
  • @corni Danke für den Tipp dass es dann geht ;) glaub dass viele das Problem haben, ist ja verdächtig ruhig hier
  • AdminAdmin

    Posts: 1,117

    Danke euch für die Hinweise zu diesem Fehler. Wir nehmen aktuell noch ein paar kleine Updates und Änderungen vor und da passieren die uns leider manchmal.

    Sorry for that. Bald läuft wieder alles perfekt.
  • riczricz

    Posts: 3,579

    Juhuuu danke für das Wiederherstellen und die Verbesserung der Buttons 🥳🥳🥳
  • @itchify mein handy bleibt auch weiß, also ich kann mich nicht mehr einloggen. wie hast du das geschafft? ich arbeite eigentlich nur mit der desctop version??? sitz jetzt am pc weils beim handy nix mehr geht :'(
  • @doppeljackpot im Handy Browser oben rechts bei den 3 Punkten Desktopwebsite anhaken, dann nochmal reload und es sollte gehen.
    Sieht dann komisch aus aber man kann es gleich wieder zurückstellen.
  • AdminAdmin

    Posts: 1,117

    Hallo alle,

    Ja, oder den Browsercache löschen. Das ist meist in den Einstellungen und bei iPhone z.B.: Safari "Websiten-Daten löschen".

    Die neue Website ist praktisch, nur ist die alte noch in eurem Smartphone zwischengespeichert.

    Danke und Gruß,
    Admin
  • NastyNasty

    Posts: 11,572

    @taisim hier.... So wie es hier erklärt wurde 😁 dann funktionierts wieder
  • @itchify ma danke!!!! so hab ichs auch verstanden ;) und ich kann wieder süchteln :*
  • @Nasty danke dir
  • vonni7vonni7

    Posts: 2,785

    @Admin
    glaube, es funktioniert etwas mit den @-markierungen nicht.
    ich bekomme eine benachrichtigung, dass ich erwähnt wurde, beim draufklicken zeigt es aber einen beitrag an in dem (nur) jemand anderer erwähnt wurde 🤔
  • Jetzt wo ich das lese, ich glaub ich hab gestern auch keine Benachrichtigungen bekommen wenn ich markiert wurde.
  • vonni7vonni7

    Posts: 2,785

    @Jorin
    mir hat es den beitrag angezeigt, in dem du markiert wurdest 😉
  • @vonni7 Oh… 😂 Aber über diese Markierung wurde ich jetzt korrekt benachrichtigt.
Melde dich an oder registriere dich um dieses Thema zu kommentieren.